MINI
C:
/
xampp
/
Upload File:
files >> C:/xampp/xampp-control.log
17:12:24 [main] Initializing Control Panel 17:12:24 [main] Windows Version: Windows Server 2008 R2 SP1 64-bit 17:12:24 [main] XAMPP Version: 7.4.4 17:12:24 [main] Control Panel Version: 3.2.4 [ Compiled: Jun 5th 2019 ] 17:12:24 [main] Running with Administrator rights - good! 17:12:24 [main] XAMPP Installation Directory: "c:\xampp\" 17:12:24 [main] Checking for prerequisites 17:12:26 [main] All prerequisites found 17:12:26 [main] Initializing Modules 17:12:26 [Apache] Problem detected! 17:12:26 [Apache] Port 443 in use by ""C:\Program Files\SoftEther VPN Server\vpnserver_x64.exe" /service" with PID 3748! 17:12:26 [Apache] Apache WILL NOT start without the configured ports free! 17:12:26 [Apache] You need to uninstall/disable/reconfigure the blocking application 17:12:26 [Apache] or reconfigure Apache and the Control Panel to listen on a different port 17:12:26 [Tomcat] Problem detected! 17:12:26 [Tomcat] Port 8080 in use by ""C:\siak\apache\bin\httpd.exe" -k runservice"! 17:12:26 [Tomcat] Tomcat WILL NOT start without the configured ports free! 17:12:26 [Tomcat] You need to uninstall/disable/reconfigure the blocking application 17:12:26 [Tomcat] or reconfigure Tomcat and the Control Panel to listen on a different port 17:12:26 [main] Starting Check-Timer 17:12:26 [main] Control Panel Ready 17:13:13 [Apache] Problem detected! 17:13:13 [Apache] Port 443 in use by ""C:\Program Files\SoftEther VPN Server\vpnserver_x64.exe" /service" with PID 3748! 17:13:13 [Apache] Apache WILL NOT start without the configured ports free! 17:13:13 [Apache] You need to uninstall/disable/reconfigure the blocking application 17:13:13 [Apache] or reconfigure Apache and the Control Panel to listen on a different port 17:13:13 [Apache] Attempting to start Apache app... 17:13:13 [Apache] Status change detected: running 17:13:16 [mysql] Attempting to start MySQL app... 17:13:16 [mysql] Status change detected: running 17:33:55 [Apache] Status change detected: stopped 17:33:55 [Apache] Error: Apache shutdown unexpectedly. 17:33:55 [Apache] This may be due to a blocked port, missing dependencies, 17:33:55 [Apache] improper privileges, a crash, or a shutdown by another method. 17:33:55 [Apache] Press the Logs button to view error logs and check 17:33:55 [Apache] the Windows Event Viewer for more clues 17:33:55 [Apache] If you need more help, copy and post this 17:33:55 [Apache] entire log window on the forums 17:37:36 [Apache] Problem detected! 17:37:36 [Apache] Port 443 in use by ""C:\Program Files\SoftEther VPN Server\vpnserver_x64.exe" /service" with PID 3748! 17:37:36 [Apache] Apache WILL NOT start without the configured ports free! 17:37:36 [Apache] You need to uninstall/disable/reconfigure the blocking application 17:37:36 [Apache] or reconfigure Apache and the Control Panel to listen on a different port 17:37:36 [Apache] Attempting to start Apache app... 17:37:36 [Apache] Status change detected: running 17:53:20 [Apache] Status change detected: stopped 17:53:20 [Apache] Error: Apache shutdown unexpectedly. 17:53:20 [Apache] This may be due to a blocked port, missing dependencies, 17:53:20 [Apache] improper privileges, a crash, or a shutdown by another method. 17:53:20 [Apache] Press the Logs button to view error logs and check 17:53:20 [Apache] the Windows Event Viewer for more clues 17:53:20 [Apache] If you need more help, copy and post this 17:53:20 [Apache] entire log window on the forums 17:53:20 [main] Deinitializing Modules 17:53:20 [main] Deinitializing Control Panel
Copyright ©2021 || Defacer Indonesia